CVE List

CVE-2008-7291

Critical 9.8

gri before 2.12.18 generates temporary files in an insecure way.

Published November 8, 2019.

Affected software

Debian Debian Linux

Gri Project Gri

Reference links

Sign Up for Alerts