CVE List

CVE-2009-5156

Critical 9.8

An issue was discovered on ASMAX AR-804gu 66.34.1 devices. There is Command Injection via the cgi-bin/script query string.

Published June 12, 2019.

Affected software

Veracomp Asmax Ar-804gu Firmware

Reference links

Sign Up for Alerts