CVE List

CVE-2012-1261

Moderate 6.1

Cross-site scripting (XSS) vulnerability in cgi-bin/scrut_fa_exclusions.cgi in Plixer International Scrutinizer NetFlow and sFlow Analyzer 8.6.2.16204 and other versions before 9.0.1.19899 allows remote attackers to inject arbitrary web script or HTML via the standalone parameter.

Published January 10, 2020.

Affected software

Plixer Scrutinizer Netflow \& Sflow Analyzer

Reference links

Sign Up for Alerts