CVE List

CVE-2012-4428

Critical 7.5

openslp: SLPIntersectStringList()' Function has a DoS vulnerability

Published December 2, 2019.

Affected software

Canonical Ubuntu Linux

Debian Debian Linux

Fedoraproject Fedora

Openslp Openslp

Reference links

Sign Up for Alerts