CVE List

CVE-2013-4409

Critical 9.8

An eval() vulnerability exists in Python Software Foundation Djblets 0.7.21 and Beanbag Review Board before 1.7.15 when parsing JSON requests.

Published November 5, 2019.

Affected software

Redhat Enterprise Linux

Fedoraproject Fedora

Reviewboard Djblets

Reviewboard Review Board

Reference links

Sign Up for Alerts