CVE List

CVE-2013-4410

Critical 7.5

ReviewBoard: has an access-control problem in REST API

Published December 2, 2019.

Affected software

Fedoraproject Fedora

Reviewboard Reviewboard

Reference links

Sign Up for Alerts