CVE List

CVE-2013-7380

Critical 9.8

The Etherpad Lite ep_imageconvert Plugin has a Remote Command Injection Vulnerability

Published January 10, 2020.

Affected software

Ep Imageconvert Project Ep Imageconvert

Reference links

Sign Up for Alerts