CVE List

CVE-2014-1935

Moderate 5.3

9base 1:6-6 and 1:6-7 insecurely creates temporary files which results in predictable filenames.

Published November 21, 2019.

Affected software

Debian Debian Linux

9base Project 9base

Reference links

Sign Up for Alerts