CVE List

CVE-2016-10791

Moderate 5.3

cPanel before 60.0.15 does not ensure that system accounts lack a valid password, so that logins are impossible (CPANEL-9559).

Published August 6, 2019.

Affected software

Cpanel Cpanel

Reference links

Sign Up for Alerts