CVE List

CVE-2016-4401

Critical 9.8

Aruba ClearPass Policy Manager before 6.5.7 and 6.6.x before 6.6.2 allows attackers to obtain database credentials.

Published November 6, 2019.

Affected software

Arubanetworks Clearpass

Reference links

Sign Up for Alerts