CVE List

CVE-2017-18397

Low 3.3

cPanel before 68.0.15 does not preserve permissions for local backup transport (SEC-330).

Published August 2, 2019.

Affected software

Cpanel Cpanel

Reference links

Sign Up for Alerts