CVE List

CVE-2017-18400

Critical 7.8

cPanel before 68.0.15 allows local root code execution via cpdavd (SEC-333).

Published August 2, 2019.

Affected software

Cpanel Cpanel

Reference links

Sign Up for Alerts