CVE List

CVE-2017-18402

Moderate 5.4

cPanel before 68.0.15 allows stored XSS during a cpaddons moderated upgrade (SEC-336).

Published August 2, 2019.

Affected software

Cpanel Cpanel

Reference links

Sign Up for Alerts