CVE List

CVE-2018-11801

Critical 9.8

SQL injection vulnerability in Apache Fineract before 1.3.0 allows attackers to execute arbitrary SQL commands via a query on a m_center data related table.

Published June 11, 2019.

Affected software

Apache Fineract

Reference links

Sign Up for Alerts