CVE List

CVE-2019-11098

Moderate 6.8

Insufficient input validation in MdeModulePkg in EDKII may allow an unauthenticated user to potentially enable escalation of privilege, denial of service and/or information disclosure via physical access.

Published July 14, 2021.

Affected software

Reference links

Sign Up for Alerts