CVE List

CVE-2019-12625

Critical 7.5

ClamAV versions prior to 0.101.3 are susceptible to a zip bomb vulnerability where an unauthenticated attacker can cause a denial of service condition by sending crafted messages to an affected system.

Published November 6, 2019.

Affected software

Clamav Clamav

Reference links

Sign Up for Alerts