CVE List

CVE-2019-13573

Critical 9.8

A SQL injection vulnerability exists in the FolioVision FV Flowplayer Video Player plugin before 7.3.19.727 for WordPress. Successful exploitation of this vulnerability would allow a remote attacker to execute arbitrary SQL commands on the affected system.

Published July 17, 2019.

Affected software

Foliovision Fv Flowplayer Video Player

Reference links

Sign Up for Alerts