CVE List

CVE-2019-13961

Critical 8.8

A CSRF vulnerability was found in flatCore before 1.5, leading to the upload of arbitrary .php files via acp/core/files.upload-script.php.

Published July 19, 2019.

Affected software

Flatcore Flatcore

Reference links

Sign Up for Alerts