CVE List

CVE-2019-13973

Critical 9.8

LayerBB 1.1.3 allows admin/general.php arbitrary file upload because the custom_logo filename suffix is not restricted, and .php may be used.

Published July 19, 2019.

Affected software

Layerbb Layerbb

Reference links

Sign Up for Alerts