CVE List

CVE-2019-13977

Moderate 5.4

index.php in Ovidentia 8.4.3 has XSS via tg=groups, tg=maildoms&idx=create&userid=0&bgrp=y, tg=delegat, tg=site&idx=create, tg=site&item=4, tg=admdir&idx=mdb&id=1, tg=notes&idx=Create, tg=admfaqs&idx=Add, or tg=admoc&idx=addoc&item=.

Published July 19, 2019.

Affected software

Ovidentia Ovidentia

Reference links

Sign Up for Alerts