CVE List

CVE-2019-13978

Critical 8.8

Ovidentia 8.4.3 has SQL Injection via the id parameter in an index.php?tg=delegat&idx=mem request.

Published July 19, 2019.

Affected software

Ovidentia Ovidentia

Reference links

Sign Up for Alerts