CVE List

CVE-2019-14346

Critical 8.8

Internal/Views/config.php in Schben Adive 2.0.7 allows admin/config CSRF to change a user password.

Published August 6, 2019.

Affected software

Schben Adive

Reference links

Sign Up for Alerts