CVE List

CVE-2019-16103

Critical 7.2

Silver Peak EdgeConnect SD-WAN before 8.1.7.x allows privilege escalation (by administrators) from the menu to a root Bash OS shell via the spsshell feature.

Published September 8, 2019.

Affected software

Silver-peak Unity Edgeconnect Sd-wan Firmware

Reference links

Sign Up for Alerts