CVE List

CVE-2019-16117

Moderate 6.1

Cross site scripting (XSS) in the photo-gallery (10Web Photo Gallery) plugin before 1.5.35 for WordPress exists via admin/models/Galleries.php.

Published September 9, 2019.

Affected software

10web Photo Gallery

Reference links

Sign Up for Alerts