CVE List

CVE-2019-16416

Moderate 5.4

HRworks 3.36.9 allows XSS via the purpose of a travel-expense report.

Published October 8, 2019.

Affected software

Hrworks Hrworks

Reference links

Sign Up for Alerts