CVE List

CVE-2019-16877

Critical 8.8

Portainer before 1.22.1 has Incorrect Access Control (issue 4 of 4).

Published November 7, 2019.

Affected software

Portainer Portainer

Reference links

Sign Up for Alerts