CVE List

CVE-2019-17232

Critical 7.5

Functions/EWD_UFAQ_Import.php in the ultimate-faqs plugin through 1.8.24 for WordPress allows unauthenticated options import.

Published October 8, 2019.

Affected software

Etoilewebdesign Ultimate Faq

Reference links

Sign Up for Alerts