CVE List

CVE-2019-17302

Critical 8.8

SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP code injection in the ModuleBuilder module by a Developer user.

Published October 7, 2019.

Affected software

Sugarcrm Sugarcrm

Reference links

Sign Up for Alerts