CVE List

CVE-2019-17319

Critical 8.8

SugarCRM before 8.0.4 and 9.x before 9.0.2 allows SQL injection in the Emails module by a Regular user.

Published October 7, 2019.

Affected software

Sugarcrm Sugarcrm

Reference links

Sign Up for Alerts