CVE List

CVE-2019-17377

Moderate 6.1

cPanel before 82.0.15 allows self XSS in LiveAPI example scripts (SEC-524).

Published October 9, 2019.

Affected software

Cpanel Cpanel

Reference links

Sign Up for Alerts