CVE List

CVE-2019-17385

Moderate 6.1

The animate-it plugin before 2.3.5 for WordPress has XSS.

Published October 9, 2019.

Affected software

Eleopard Animate It\!

Reference links

Sign Up for Alerts