CVE List

CVE-2019-18641

Critical 9.8

Rock RMS before 1.8.6 mishandles vCard access control within the People/GetVCard/REST controller.

Published March 21, 2020.

Affected software

Sparkdevnetwork Rock Rms

Reference links

Sign Up for Alerts