CVE List

CVE-2019-3427

Critical 7.2

The version V6.01.03.01 of ZTE ZXCDN IAMWEB product is impacted by a code injection vulnerability. An attacker could exploit the vulnerability to inject malicious code into the management page, resulting in users? information leakage.

Published November 22, 2019.

Affected software

Zte Zxcdn Iamweb Firmware

Reference links

Sign Up for Alerts