CVE List

CVE-2019-4545

Critical 7.5

IBM QRadar SIEM 7.3 and 7.4 when configured to use Active Directory Authentication may be susceptible to spoofing attacks. IBM X-Force ID: 165877.

Published October 8, 2020.

Affected software

IBM Qradar Security Information And Event Manager

Reference links

Sign Up for Alerts