CVE List

CVE-2019-5479

Critical 7.5

An unintended require vulnerability in <v0.5.5 larvitbase-api may allow an attacker to load arbitrary non-production code (JavaScript file).

Published September 4, 2019.

Affected software

Larvit Larvitbase

Reference links

Sign Up for Alerts