CVE List

CVE-2019-5853

Critical 8.8

Inappropriate implementation in JavaScript in Google Chrome prior to 76.0.3809.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Published November 25, 2019.

Affected software

Google Chrome

Reference links

Sign Up for Alerts