CVE List

CVE-2019-5854

Critical 8.8

Integer overflow in PDFium in Google Chrome prior to 76.0.3809.87 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.

Published November 25, 2019.

Affected software

Google Chrome

Reference links

Sign Up for Alerts