CVE List

CVE-2020-10008

Moderate 5.5

A logic issue was addressed with improved restrictions. This issue is fixed in macOS Big Sur 11.0.1. A malicious application with root privileges may be able to access private information.

Published April 2, 2021.

Affected software

Apple Macos

Reference links

Sign Up for Alerts