CVE List

CVE-2020-10984

Critical 8.8

Gambio GX before 4.0.1.0 allows admin/admin.php CSRF.

Published July 29, 2020.

Affected software

Gambio Gambio Gx

Reference links

Sign Up for Alerts