CVE List

CVE-2020-10985

Moderate 6.1

Gambio GX before 4.0.1.0 allows XSS in admin/coupon_admin.php.

Published July 29, 2020.

Affected software

Gambio Gambio Gx

Reference links

Sign Up for Alerts