CVE List

CVE-2020-11860

Moderate 6.1

Cross-Site Scripting vulnerability on Micro Focus ArcSight Logger product, affecting all version prior to 7.1.1. The vulnerability could be remotely exploited resulting in Cross-Site Scripting (XSS)

Published November 17, 2020.

Affected software

Microfocus Arcsight Logger

Reference links

Sign Up for Alerts