CVE List

CVE-2020-11923

Moderate 5.5

An issue was discovered in WiZ Colors A60 1.14.0. API credentials are locally logged.

Published April 2, 2021.

Affected software

Wizconnected Wiz

Reference links

Sign Up for Alerts