CVE List

CVE-2020-15015

Moderate 6.1

The FileExplorer component in GleamTech FileUltimate 6.1.5.0 allows XSS via an SVG document.

Published June 24, 2020.

Affected software

Gleamtech Fileultimate

Reference links

Sign Up for Alerts