CVE List

CVE-2020-19265

Moderate 6.1

A stored cross-site scripting (XSS) vulnerability in the index.php/Dswjcms/Basis/links component of Dswjcms 1.6.4 allows attackers to execute arbitrary web scripts or HTML.

Published September 9, 2021.

Affected software

Reference links

Sign Up for Alerts