CVE List

CVE-2020-19464

Moderate 5.5

An issue has been found in function XRef::fetch in PDF2JSON 0.70 that allows attackers to cause a Denial of Service due to a stack overflow .

Published July 21, 2021.

Affected software

Reference links

Sign Up for Alerts