CVE List

CVE-2020-20231

Moderate 6.5

Mikrotik RouterOs through stable version 6.48.3 suffers from a memory corruption vulnerability in the /nova/bin/detnet process. An authenticated remote attacker can cause a Denial of Service (NULL pointer dereference).

Published July 14, 2021.

Affected software

Reference links

Sign Up for Alerts