CVE List

CVE-2020-21003

Moderate 4.8

Pbootcms v2.0.3 is vulnerable to Cross Site Scripting (XSS) via admin.php.

Published June 3, 2021.

Affected software

Reference links

Sign Up for Alerts