CVE List

CVE-2020-25209

Critical 7.5

In JetBrains YouTrack before 2020.3.6638, improper access control for some subresources leads to information disclosure via the REST API.

Published November 16, 2020.

Affected software

Jetbrains Youtrack

Reference links

Sign Up for Alerts