CVE List

CVE-2020-25271

Moderate 5.4

PHPGurukul hospital-management-system-in-php 4.0 allows XSS via admin/patient-search.php, doctor/search.php, book-appointment.php, doctor/appointment-history.php, or admin/appointment-history.php.

Published October 8, 2020.

Affected software

Phpgurukul Hospital Management System In PHP

Reference links

Sign Up for Alerts