CVE List

CVE-2020-27951

Critical 7.8

This issue was addressed with improved checks. This issue is fixed in watchOS 6.3, iOS 12.5, iOS 14.3 and iPadOS 14.3, watchOS 7.2. Unauthorized code execution may lead to an authentication policy violation.

Published April 2, 2021.

Affected software

Apple iPhone OS

Apple Ipados

Apple watchOS

Reference links

Sign Up for Alerts